<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Ульяновское изнасилование: почему насильника защищают больше жертвы?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://newsib.net/xmlrpc.php" />
    <meta property="og:image" content="https://newsib.net/wp-content/uploads/2017/02/Износ-в-Ульяновске.jpg" /><meta name="author" content="editor">
<link rel="icon" type="image/png" href="https://newsib.net/wp-content/uploads/2016/12/favicon-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://newsib.net/wp-content/uploads/2016/12/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://newsib.net/wp-content/uploads/2016/12/favicon-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://newsib.net/wp-content/uploads/2016/12/favicon-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://newsib.net/wp-content/uploads/2016/12/favicon-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://newsib.net/wp-content/uploads/2016/12/favicon-300x300.png"/>
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[213,307] -->
<meta name="description"  content="Редакция «Новой Сибири Онлайн» разбирается в самом громком сексуальном скандале последних недель. На одной чаше весов жизнь молодого парня. На другой — честь девушки." />

<link rel="canonical" href="https://newsib.net/v-rossii/pochemu-nasilnika-zashhishhayut-bolshe-zhertvy.html" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-88012063-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новая Сибирь &raquo; Лента" href="https://newsib.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Новая Сибирь &raquo; Лента комментариев" href="https://newsib.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Новая Сибирь &raquo; Лента комментариев к &laquo;Ульяновское изнасилование: почему «насильника» защищают больше «жертвы»?&raquo;" href="https://newsib.net/v-rossii/pochemu-nasilnika-zashhishhayut-bolshe-zhertvy.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsib.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://newsib.net/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://newsib.net/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://newsib.net/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsib.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://newsib.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://newsib.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://newsib.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=cyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=cyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://newsib.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://newsib.net/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://newsib.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://newsib.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://newsib.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsib.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsib.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Новосибирец пытался ввезти незадекларированные вещи на миллион рублей' href='https://newsib.net/proisshestviya/novosibirec-pytalsya-vvezti.html' />
<link rel='next' title='Мужчина захватил своего сына в заложники и угрожал его убить осколком стекла' href='https://newsib.net/proisshestviya/muzhchina-zaxvatil-svoego-syna.html' />
<link rel='shortlink' href='https://newsib.net/?p=10567' />
<link rel="alternate" type="application/json+oembed" href="https://newsib.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsib.net%2Fv-rossii%2Fpochemu-nasilnika-zashhishhayut-bolshe-zhertvy.html" />
<link rel="alternate" type="text/xml+oembed" href="https://newsib.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsib.net%2Fv-rossii%2Fpochemu-nasilnika-zashhishhayut-bolshe-zhertvy.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newsib.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://newsib.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://newsib.net/v-rossii/pochemu-nasilnika-zashhishhayut-bolshe-zhertvy.html/amp" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter41165829 = new Ya.Metrika({ id:41165829, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/41165829" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=UHvXa63KnQ2pun29CWO9YExx4fhKx5SIzhwqHUWjRMOkV6QrNuKSeHBA1saI0nOEjPiRBOrqCXafmGWbeDlPA7BMlc9T00Ed1E4MEqmsbQJOFo14jnTfgxKfMT/9uZA2KTljFlKRR3n/UyXdul4skL7NiPQAJViNLv3ur7R73j0-&pixel_id=1000037575';</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1826743360895769');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1826743360895769&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-88012063-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<link rel="manifest" href="/manifest.json">

</head>

<body class="post-template-default single single-post postid-10567 single-format-standard pochemu-nasilnika-zashhishhayut-bolshe-zhertvy single_template_7 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2844162", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2844162;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://newsibnet.push.world/https.embed.js","pw"),pw.websiteId="10a1ad650082d2da68a46af4a1c4766ae7c820e0cc219db9614740a019896aca";</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsiberia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/nsiberia" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="td-mobile-main-menu"><li id="menu-item-4964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-4964"><a href="https://newsib.net/obshchestvo">Общество</a></li>
<li id="menu-item-4970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4970"><a href="https://newsib.net/ekonomika">Экономика</a></li>
<li id="menu-item-4965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4965"><a href="https://newsib.net/politika">Политика</a></li>
<li id="menu-item-4966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4966"><a href="https://newsib.net/proisshestviya">Происшествия</a></li>
<li id="menu-item-5274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5274"><a href="https://newsib.net/tekhnologii">Технологии</a></li>
<li id="menu-item-4963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4963"><a href="https://newsib.net/kultura">Культура</a></li>
<li id="menu-item-4960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4960"><a href="https://newsib.net/v-rossii">В России</a></li>
<li id="menu-item-4959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4959"><a href="https://newsib.net/v-mire">В мире</a></li>
<li id="menu-item-5262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5262"><a href="#" target="_blank" rel="nofollow">Еще<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4967"><a href="https://newsib.net/sport">Спорт</a></li>
	<li id="menu-item-4962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4962"><a href="https://newsib.net/karikatury">Карикатуры</a></li>
	<li id="menu-item-4961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="https://newsib.net/intervyu">Интервью</a></li>
	<li id="menu-item-4969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="https://newsib.net/foto">Фото</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://newsib.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Новосибирск</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                10 февраля 2017 (Пятница)
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsiberia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/nsiberia" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://newsib.net/">
            <img class="td-retina-data" data-retina="https://newsib.net/logo.png" src="https://newsib.net/logo.png" alt="Новая Сибирь" title="Новая Сибирь"/>
            <span class="td-visual-hidden">Новая Сибирь</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://newsib.net/">
			<img class="td-retina-data" data-retina="https://newsib.net/logo-big-black.png" src="https://newsib.net/logo-big-black.png" alt="Новая Сибирь" title="Новая Сибирь"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://newsib.net/">
			<img class="td-retina-data" data-retina="https://newsib.net/logo.png" src="https://newsib.net/logo.png" alt="Новая Сибирь" title="Новая Сибирь"/>
		</a>
	    </div>
    <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-4964"><a href="https://newsib.net/obshchestvo">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4970"><a href="https://newsib.net/ekonomika">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4965"><a href="https://newsib.net/politika">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4966"><a href="https://newsib.net/proisshestviya">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5274"><a href="https://newsib.net/tekhnologii">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4963"><a href="https://newsib.net/kultura">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4960"><a href="https://newsib.net/v-rossii">В России</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4959"><a href="https://newsib.net/v-mire">В мире</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-5262"><a href="#" target="_blank" rel="nofollow">Еще</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4967"><a href="https://newsib.net/sport">Спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4962"><a href="https://newsib.net/karikatury">Карикатуры</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4961"><a href="https://newsib.net/intervyu">Интервью</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4969"><a href="https://newsib.net/foto">Фото</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://newsib.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<article id="post-10567" class="td-post-template-7 post-10567 post type-post status-publish format-standard has-post-thumbnail hentry category-v-rossii tag-izbrannoe" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://newsib.net/">
                                  <span itemprop="name">Главная</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Просмотреть все посты в В России" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://newsib.net/v-rossii">
                                  <span itemprop="name">В России</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ульяновское изнасилование: почему «насильника» защищают больше «жертвы»?</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    	                    <h1 class="entry-title">Ульяновское изнасилование: почему «насильника» защищают больше «жертвы»?</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T07:42:47+00:00" >9 февраля, 2017</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://newsib.net/wp-content/uploads/2017/02/Износ-в-Ульяновске.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        <p><strong>В центре «ульяновской» истории два подростка. Первый уже отбывает уголовное наказание. Вторая почему-то стала бояться выходить из дома: народный суд всегда был страшнее государственного. Пользователи социальных сетей все еще создают петиции, требуют, внимание, освободить «насильника» из-под стражи. Над «жертвой» же только глумятся: создают различные мемы, комиксы и видео. Почти во всех народных произведениях девушка изображена, мягко говоря, совсем не так, как подобает «изнасилованной». «Шлюха», «шкура», «проститутка», «тварь» —  это, пожалуй, самое цензурное их всех ее теперешних прозвищ. Почему так произошло? «Новая Сибирь» вспоминает главный скандал прошлого года.</strong></p>
<p><span id="more-10567"></span></p>
<p>Город Ульяновск. 2016 год. Начало апреля. Студенческая вечеринка (она же «вписка») в самом разгаре. Загородный дом в несколько этажей. Пьяные девушки, которые скоро станут доступными. Пьяные юноши, которые уже давно ждут, когда же алкогольная консистенция сработает и можно будет наконец-то заняться сексом без обязательств.</p>
<p>Они все молоды и беззаботны. Они еще не знают, что уже завтра за одним из них приедет полиция, потом будет суд, а после —  небо в клетку. Истории очевидцев слишком сильно разняться. Оно и понятно — у каждого своя правда. Давайте рассмотрим каждую из них.</p>
<p><strong>«Там на донышке было»</strong></p>
<p>Диану на вечеринку позвала подруга. Сказала: «Приезжай, будет весело!». Она как раз ждала парня из армии. Скучала в одиночестве. Решила поехать. Ей тогда было шестнадцать лет (сейчас уже 17). Ее не смутило, что коттедж находится за городом. Подумаешь?  Еды в доме не было. Зачем? Только водка и пиво. Диана выбрала водку.</p>
<p>Журналистам на вопрос: «Сколько вы выпили?», она потом скажет так:</p>
<p>— Выпила несколько пластиковых стаканов.</p>
<p>Прессу ответ шестнадцатилетней девочки, конечно же, поставит в ступор.</p>
<p>— Сколько-сколько? – переспросят сотрудники СМИ.</p>
<p>— Несколько стаканчиков. Ну, там на донышке было, немножко, — будет оправдываться Диана, когда поймет, что доза ею выпитого не для всех стандартная норма.</p>
<p>Напилась. Да так, что ноги слушаться отказались. Начала искать телефон. Рядом оказался Сергей. Ему 21 год. Он взял ее за руку и отвел в спальню. Поцеловал, положил на кровать. Конечно, Диана начала сопротивляться. Кричала, но музыка слишком громко играла. Никто не услышал. Он ударил ее ладонью по лицу. У Сережи была крепкая ладонь. С одного шлепка  он якобы разбил ей губу и бровь.  После акта прелюбодеяния он ушел. Пришел второй юноша. Диане стало плохо. Выворачивало наизнанку в прямом смысле этого слова.</p>
<p>Тут динамика повествования обрывается. Сначала девушка говорит, что другой мальчик тоже решил ее изнасиловать, но Диана сказала, что ей плохо. И он не стал. Пожалел. А потом она вдруг признается: на самом деле он начал насиловать, вот только до конца дело не довел. Значит, это и не изнасилование вовсе, раз акт был неполноценный.</p>
<p>Приехали родители. Отец забрал дочь. Сказал рассказывать, что произошло, почему лицо разбито. Она и призналась. Даже домой заезжать не стали. Сразу сняли побои и написали заявление на Сергея. На второго юношу писать не стали — акта насилия же не было. Диана — сильная девушка. Ей не понадобилась помощь психологов, она не стала замыкаться в себе. Она просто начала жить дальше.  Сергей после этого инцидента тоже начал жить дальше. Только в робе.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/H0bVWh0L54Q?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong>«Я вообще не видел таких девочек раскрепощенных»</strong></p>
<p>Она пришла уже веселая. Видно было, что где-то успела выпить. Зашел разговор про возраст. Сказала, что ей уже восемнадцать. Потом большинство ребят, которых будут допрашивать следователи, подтвердят этот факт.</p>
<p>Диана намекала Сереже, что он ей нравится, и она не прочь уединиться с ним. Он сначала смущался. Потом Диана начала его обнимать. Дело молодое. Девушка сама предлагает. Почему бы и нет? Они ушли в спальню. Музыка гремела на всю квартиру.</p>
<blockquote>
<p> «Он сказал, что она была очень активной. Я вообще не видел таких девочек раскрепощенных», — позже пояснит старшая сестра Сергея Екатерина Семенова.</p>
</blockquote>
<p>Было уже поздно. У Дианы зазвонил телефон. Она была не в состоянии ответить. Трубку взял Сергей. На конце провода разъяренный отец. Юноша назвал адрес дома. Вернулся в гостиную к друзьям.  Отец приехал. Увидел, в каком состоянии находится дочь. Якобы дал ей пощечину и повез домой.</p>
<p>После нескольких минут удовольствия у Сережи начались серьезные проблемы. Его забрали под стражу, отчислили из вуза. Начались проверки. Его слова в противовес Дианиному заявлению ничего не значат. Неважно, что показания изнасилованной девушки также расходятся с показаниями свидетелей.</p>
<p>Отец Дианы решил сжалиться над мальчиком. Сказал, что они готовы забрать заявление, если его семья выплатит миллион рублей в качестве компенсации. Наличными, конечно же. Таких денег у семьи Семеновых, увы, не оказалось.</p>
<p>Сергей выйдет из тюрьмы в 29 лет. У его сверстников к этому времени уже будет хорошая работа и, наверное, собственные дети.</p>
<p>Его будущее после тюрьмы — в лучшем случае автозаправка. Даже охранником не возьмут. Судимость просто так не выкинешь. Это же не показания свидетелей, которые можно в расчет не ставить.</p>
<p>Все мы знаем, что российские тюрьмы людей не исправляют. Чего греха таить, не все в них и выживают.</p>
<blockquote>
<p>Для справки: согласно 131 статье УК РФ под изнасилованием понимается половое сношение с применением насилия или с угрозой его применения к потерпевшей или к другим лицам, либо с использованием беспомощного состояния потерпевшей. Наказывается лишением свободы на срок от трех до шести лет.</p>
</blockquote>
<p><strong>От редакции</strong></p>
<p>История ульяновского изнасилования получила широкий резонанс в обществе. Герои этой истории засветились в передаче «Пусть говорят», Всемирная паутина которую неделю подряд бурлит. Неравнодушные люди создают сообщества в социальной сети «Вконтакте», где высказываются в защиту «жертвы» и «насильника». Был ли половой акт недобровольным? Виноват ли парень? Неужели молодая девушка, отправляясь на алкогольную вечеринку не предполагала, что всем может этим закончиться? Сегодня эти вопросы задают десятки людей. Защитники Сергея, например, активно создают похабные изображения с участием Дианы. В свою очередь, ее сторонники пытаются доказать (похоже, всей стране), что насильник в любом случае должен сидеть в тюрьме, а согласие на секс бывает только в одной форме — в виде слова «да».  В любом случае, сидеть Сергею придется. Правда, не восемь лет, а «всего» три года. После недавней апелляции срок приговора сократили.</p>
<p><strong>Светлана Бронникова</strong></p>
<div id="dc_vk_code"></div>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 83647, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'newsib.net/?p=10567' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/83647/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://newsib.net/author/editor">editor</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2017-02-09T07:42:47+00:00"><meta itemprop="dateModified" content="2017-02-09T07:44:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://newsib.net/v-rossii/pochemu-nasilnika-zashhishhayut-bolshe-zhertvy.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsib.net/logo.png"></span><meta itemprop="name" content="Новая Сибирь"></span><meta itemprop="headline " content="Ульяновское изнасилование: почему «насильника» защищают больше «жертвы»?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsib.net/wp-content/uploads/2017/02/Износ-в-Ульяновске.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_589d218850475_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589d218850475" ><script>var block_td_uid_2_589d218850475 = new tdBlock();
block_td_uid_2_589d218850475.id = "td_uid_2_589d218850475";
block_td_uid_2_589d218850475.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","link_title_to_category_filter":false,"category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_2_589d218850475_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10567,"live_filter_cur_post_author":"5"}';
block_td_uid_2_589d218850475.td_column_number = "3";
block_td_uid_2_589d218850475.block_type = "td_block_related_posts";
block_td_uid_2_589d218850475.post_count = "3";
block_td_uid_2_589d218850475.found_posts = "157";
block_td_uid_2_589d218850475.header_color = "";
block_td_uid_2_589d218850475.ajax_pagination_infinite_stop = "";
block_td_uid_2_589d218850475.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_2_589d218850475);
</script><h4 class="td-related-title"><a id="td_uid_3_589d218856ece" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_589d218850475" href="#">Похожие статьи</a><a id="td_uid_4_589d21885700d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_589d218850475" href="#">Больше от автора</a></h4><div id=td_uid_2_589d218850475 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsib.net/v-rossii/serebrennikov-snimet-film-pro-legendu.html" rel="bookmark" title="Режиссер Кирилл Серебренников снимет фильм про легенду русского рока"><img width="218" height="150" class="entry-thumb" src="https://newsib.net/wp-content/uploads/2017/02/Кино-про-Цоя-218x150.jpg" srcset="https://newsib.net/wp-content/uploads/2017/02/Кино-про-Цоя-218x150.jpg 218w, https://newsib.net/wp-content/uploads/2017/02/Кино-про-Цоя-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Режиссер Кирилл Серебренников снимет фильм про легенду русского рока"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsib.net/v-rossii/serebrennikov-snimet-film-pro-legendu.html" rel="bookmark" title="Режиссер Кирилл Серебренников снимет фильм про легенду русского рока">Режиссер Кирилл Серебренников снимет фильм про легенду русского рока</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsib.net/v-rossii/navalnogo-snova-priznali-vinovnym.html" rel="bookmark" title="Навального снова признали виновным по делу «Кировлеса»"><img width="218" height="150" class="entry-thumb" src="https://newsib.net/wp-content/uploads/2017/02/Иллюстрация-для-Навального-218x150.jpg" srcset="https://newsib.net/wp-content/uploads/2017/02/Иллюстрация-для-Навального-218x150.jpg 218w, https://newsib.net/wp-content/uploads/2017/02/Иллюстрация-для-Навального-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Навального снова признали виновным по делу «Кировлеса»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsib.net/v-rossii/navalnogo-snova-priznali-vinovnym.html" rel="bookmark" title="Навального снова признали виновным по делу «Кировлеса»">Навального снова признали виновным по делу «Кировлеса»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsib.net/v-rossii/putin-otmenil-poboi-v-seme.html" rel="bookmark" title="Владимир Путин отменил уголовную ответственность за побои в семье"><img width="218" height="150" class="entry-thumb" src="https://newsib.net/wp-content/uploads/2017/02/Путин-отменил-побои-218x150.jpg" srcset="https://newsib.net/wp-content/uploads/2017/02/Путин-отменил-побои-218x150.jpg 218w, https://newsib.net/wp-content/uploads/2017/02/Путин-отменил-побои-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Владимир Путин отменил уголовную ответственность за побои в семье"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsib.net/v-rossii/putin-otmenil-poboi-v-seme.html" rel="bookmark" title="Владимир Путин отменил уголовную ответственность за побои в семье">Владимир Путин отменил уголовную ответственность за побои в семье</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589d218850475" data-td_block_id="td_uid_2_589d218850475"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589d218850475" data-td_block_id="td_uid_2_589d218850475"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_21 td_block_widget td_uid_5_589d2188763d3_rand td-pb-border-top"  data-td-block-uid="td_uid_5_589d2188763d3" ><script>var block_td_uid_5_589d2188763d3 = new tdBlock();
block_td_uid_5_589d2188763d3.id = "td_uid_5_589d2188763d3";
block_td_uid_5_589d2188763d3.atts = '{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","link_title_to_category_filter":false,"category_ids":"","custom_title":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_589d2188763d3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_589d2188763d3.td_column_number = "1";
block_td_uid_5_589d2188763d3.block_type = "td_block_21";
block_td_uid_5_589d2188763d3.post_count = "0";
block_td_uid_5_589d2188763d3.found_posts = "0";
block_td_uid_5_589d2188763d3.header_color = "#";
block_td_uid_5_589d2188763d3.ajax_pagination_infinite_stop = "";
block_td_uid_5_589d2188763d3.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_5_589d2188763d3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Последние новости</span></h4></div><div id=td_uid_5_589d2188763d3 class="td_block_inner"></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>Опрос</span></div>			<div class="textwidget"><div id="polls-8" class="wp-polls">
	<form id="polls_form_8" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_8_nonce" name="wp-polls-nonce" value="1eca74b2fd" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="8" /></p>
		<p style="text-align: center;"><strong>Ваше отношение к гомеопатии?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-29" name="poll_8" value="29" /> <label for="poll-answer-29">Это происки шарлатанов. Лечусь только проверенными лекарствами</label></li>
		<li><input type="radio" id="poll-answer-30" name="poll_8" value="30" /> <label for="poll-answer-30">Иногда прибегаю к гомеопатии, но особо ей не доверяю</label></li>
		<li><input type="radio" id="poll-answer-31" name="poll_8" value="31" /> <label for="poll-answer-31">Лечусь только ей</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Голос   " class="Buttons" onclick="poll_vote(8);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(8); return false;" title="Просмотреть результаты опроса">Просмотреть результаты</a></p></div>
	</form>
</div>
<div id="polls-8-loading" class="wp-polls-loading"><img src="https://newsib.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Давайте дружить</span></div>			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300"}, 58975839);
</script>

<br>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=591797097650828";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/newsiberia/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/newsiberia/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/newsiberia/">Новая Сибирь</a></blockquote></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p align="center"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></p></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://newsib.net/"><img class="td-retina-data" src="https://newsib.net/logo.png" data-retina="https://newsib.net/logo.png" alt="Новая Сибирь" title="Новая Сибирь"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>О НАС</span></div>Средство массовой информации «Новая Сибирь online». Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 67834, выдано федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 28 ноября 2016. Предназначено для лиц старше 18 лет<div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:mail@newsib.net">mail@newsib.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЛЕДУЙ ЗА НАМИ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsiberia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/nsiberia" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-podval-container"><ul id="menu-podval" class="td-subfooter-menu"><li id="menu-item-9338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9338"><a href="https://newsib.net/contacts">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Новая Сибирь, 1997-2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 589d21888a731
    -->

    <script type='text/javascript' src='https://newsib.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsib.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/newsib.net\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsib.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://newsib.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://newsib.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://newsib.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a","api_location":"Novosibirsk","api_language":"ru","today_icon":"scattered-clouds-n","today_icon_text":"\u0441\u043b\u0435\u0433\u043a\u0430 \u043e\u0431\u043b\u0430\u0447\u043d\u043e","today_temp":[-20,-4],"today_humidity":64,"today_wind_speed":[6,3.7],"today_min":[-20,-4],"today_max":[-20,-4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1486792800,"day_temp":[-21,-6],"day_name":"\u0421\u0431","owm_day_index":1},{"timestamp":1486879200,"day_temp":[-23,-9],"day_name":"\u0412\u0441","owm_day_index":2},{"timestamp":1486965600,"day_temp":[-24,-12],"day_name":"\u041f\u043d","owm_day_index":3},{"timestamp":1487052000,"day_temp":[-23,-10],"day_name":"\u0412\u0442","owm_day_index":4},{"timestamp":1487138400,"day_temp":[-22,-7],"day_name":"\u0421\u0440","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://newsib.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://newsib.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>